<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://hcinfo.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://hcinfo.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://hcinfo.com';var et_post_id='5176';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Why State Officials Hold the Keys to Preventing Legionnaires&#039; Disease - HC Information Resources Inc.</title>

<link rel="canonical" href="https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why State Officials Hold the Keys to Preventing Legionnaires&#039; Disease - HC Information Resources Inc." />
<meta property="og:url" content="https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/" />
<meta property="og:site_name" content="HC Information Resources Inc." />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-05-03T05:00:47+00:00" />
<meta property="article:modified_time" content="2018-05-03T07:23:40+00:00" />
<meta property="og:updated_time" content="2018-05-03T07:23:40+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HC Information Resources Inc. &raquo; Feed" href="https://hcinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HC Information Resources Inc. &raquo; Comments Feed" href="https://hcinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HC Information Resources Inc. &raquo; Why State Officials Hold the Keys to Preventing Legionnaires&#8217; Disease Comments Feed" href="https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hcinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi Child Theme v.1.0.2" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css' href='https://hcinfo.com/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://hcinfo.com/wp-content/themes/divi-ETS-child-theme-hcinfo/style.css?ver=3.0.106' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C300%2Cregular%2C500%2C700%2C800%2C900&#038;ver=4.9.5#038;subset=hebrew,latin' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://hcinfo.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://hcinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://hcinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hcinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hcinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://hcinfo.com/?p=5176' />
<link rel="alternate" type="application/json+oembed" href="https://hcinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hcinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ashrae","blog","cms","legionella","legionnaires-disease","plans","plumbing-systems","video"],"pagePostAuthor":"Matt Freije"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZL92GN');</script>

<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2015/03/1503v01-hc-info-favicon.png" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:773199,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://hcinfo.com/wp-content/cache/et/global/et-divi-customizer-global-152555808473.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-5176 single-format-standard et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_smooth_scroll et_left_sidebar et_divi_theme et_minified_js et_minified_css">
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://hcinfo.com/">
<img src="https://hcinfo.com/wp-content/uploads/2018/01/HCInfo-Logo.png" alt="HC Information Resources Inc." id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-4118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://hcinfo.com/products/">Products</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://hcinfo.com/about/">Our Company</a></li>
<li id="menu-item-1934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1934"><a href="https://hcinfo.com/pricing/">Pricing</a></li>
<li id="menu-item-4818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4818"><a href="https://hcinfo.com/our-customers/">Our Customers</a>
<ul class="sub-menu">
<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5169"><a href="https://hcinfo.com/solutions/facilities/">Facilities</a>
<ul class="sub-menu">
<li id="menu-item-4129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><a href="https://hcinfo.com/solutions/facilities/healthcare/">Healthcare, LTC</a></li>
<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://hcinfo.com/solutions/facilities/apt-condo/">Apartment, Condo</a></li>
<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="https://hcinfo.com/solutions/facilities/hotels/">Hotels, Casinos</a></li>
<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="https://hcinfo.com/solutions/facilities/industrial/">Industrial</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://hcinfo.com/solutions/facilities/office/">Office, Commercial</a></li>
<li id="menu-item-4124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4124"><a href="https://hcinfo.com/solutions/facilities/schools/">Schools, Universities</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5165"><a href="https://hcinfo.com/solutions/government/">Government Agencies</a></li>
<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5171"><a href="https://hcinfo.com/solutions/service-providers/">Service Providers</a>
<ul class="sub-menu">
<li id="menu-item-4120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4120"><a href="https://hcinfo.com/solutions/service-providers/consultants/">Consulting</a></li>
<li id="menu-item-4123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4123"><a href="https://hcinfo.com/solutions/service-providers/engineering-firms/">Engineering</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="https://hcinfo.com/solutions/service-providers/industrial-hygiene/">Industrial Hygiene</a></li>
<li id="menu-item-4122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4122"><a href="https://hcinfo.com/solutions/service-providers/water-treatment/">Water Treatment</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-162"><a href="https://hcinfo.com/partners/">Partners</a>
<ul class="sub-menu">
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://hcinfo.com/partners/water-management-plans/">WMP Partners</a></li>
<li id="menu-item-3713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3713"><a href="https://hcinfo.com/partners/sampling/">Sampling Partners</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://hcinfo.com/partners/affiliates/">Referral Partners</a></li>
</ul>
</li>
<li id="menu-item-3882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3882"><a href="https://www.lamps-hcinfo.com/login/">Login</a></li>
<li id="menu-item-4858" class="my_popup_open menu-item menu-item-type-custom menu-item-object-custom menu-item-4858"><a href="#">Request A Demo</a></li>
</ul> </nav>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://hcinfo.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-5176" class="et_pb_post post-5176 post type-post status-publish format-standard hentry category-ashrae category-blog category-cms category-legionella category-legionnaires-disease category-plans category-plumbing-systems category-video">
<div class="entry-content">
<div class="et_pb_section et_pb_section_0 et_section_regular">
<div class=" et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
<div class="et_pb_text_inner">
<h1>Why State Officials Hold the Keys to Preventing Legionnaires&#8217; Disease</h1>
<h2>And ASHRAE Standard 188 is their Best Option for the Next Five Years</h2>
<p>by Matt Freije | May 3, 2018</p>
</div>
</div> <div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
<div class="et_pb_text_inner">
<p><iframe src="https://www.youtube.com/embed/2uT8crRtoZI?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
</div>
</div> <div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
<div class="et_pb_text_inner">
<p>Eight lessons learned from ANSI/ASHRAE Standard 188-2015, New York City cooling tower regulations, and the Centers for Medicare &amp; Medicaid Services (CMS) <em>Legionella</em> requirement point to a strategy for preventing Legionnaires&#8217; disease in the United States that is profoundly simple—and almost entirely dependent on state health officials:</p>
<p><strong> 1. Only a small percentage of facilities will implement an effective water management program (WMP) voluntarily.</strong></p>
<p>Despite <a href="https://hcinfo.com/blog/unprecedented-agreement-united-states-approach-legionella-prevention/" target="_blank" rel="noopener">government and industry warnings since the 1990s</a> that building water systems must be properly managed to reduce the risk of Legionnaires’ disease—and guidelines to explain how—only a small percentage of facilities have implemented preventive measures voluntarily.</p>
<p>The anticipated spike in prevention from the release of ANSI/ASHRAE Standard 188-2015 in June 2015 turned out to be only a blip, even after <a href="https://www.cdc.gov/vitalsigns/pdf/2016-06-vitalsigns.pdf" target="_blank" rel="noopener">the Centers for Disease Control and Prevention (CDC) urged compliance with the standard</a>.</p>
<p>Why building owners would object to WMPs is puzzling given the benefits versus cost. Whether it’s apathy, ignorance, or budget constraints, it would be foolish to assume more the same—education, <a href="https://hcinfo.com/publications/guidelines/" target="_blank" rel="noopener">guidelines </a><a href="https://hcinfo.com/publications/guidelines/" target="_blank" rel="noopener">and standards</a>, articles, speeches, and conferences—will yield a different outcome. The reality is that most facilities have done only what is required.</p>
<p><strong>2. Legionella regulations must be reasonable, with consequences for non-compliance.</strong></p>
<p>Many building owners did not set up a cooling tower maintenance plan per New York City regulations prior to being inspected and fined. And, some healthcare facilities largely ignored the CMS <em>Legionella</em> requirement until Joint Commission began issuing citations for inadequate (or non-existent) WMPs.</p>
<p>How big does the stick need to be? Probably just a little bigger than the net cost of complying. It’s natural for people to weigh options. Even my kids, when they were younger, sometimes responded to commands by asking what the penalty would be for disobeying. They decided (usually) to obey after I assured them, in terms they clearly understood, that the cost of disobedience would far exceed the cost of compliance.</p>
<p>Regulated procedures that are reasonable, beneficial, and inexpensive relative to the cost of non-compliance are likely to be followed, which is one reason (discussed next) overly prescriptive regulations can be counter-productive.</p>
<p><strong>3. Costly prescriptive regulations can be less preventive than simple, principle-based ones.</strong></p>
<p>Prescriptive regulations—ones requiring a long list of detailed, specific procedures—are costlier to establish, monitor, and enforce than are principle-based (outcome-based) regulations. Moreover, although prescriptive regulations give more control over facilities, evidence indicates they can be less effective than principle-based rules. In a <a href="https://books.google.com/books?id=KeA3mHqUsogC&amp;pg=PA111&amp;lpg=PA111&amp;dq=Australian+principle-based+regulations+for+nursing+homes&amp;source=bl&amp;ots=fUYBl1a5is&amp;sig=Ueo3FdbQvHRRR-1ZBkSoHLZCAOU&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjU4IvmlLnRAhWHgFQKHa37C28Q6AEIIDAB#v=onepage&amp;q=Australian%20principle-based%20regulations%20for%20nursing%20homes&amp;f=false" target="_blank" rel="noopener">study of nursing homes</a>, researchers were surprised to find that Australian principle-based regulations produced better results than detailed standards required in the United States.</p>
<p>For <em>Legionella</em>, we can compare New York City’s prescriptive cooling tower regulations with the CMS principle-based requirement.</p>
<p>In the short term, New York City regulations made a significant difference in cooling tower maintenance—building owners that had completely ignored cooling tower maintenance began addressing it. The longer-term result is not so clear. After NYC Health began requiring building owners to follow the department’s model cooling tower maintenance document, some owners that had set up a <em>Legionella</em> WMP for plumbing systems in addition to cooling towers—i.e., a more comprehensive plan—were fined because the document they presented to inspectors included many more procedures than listed on the department’s model form. Because of the fines, some of those facilities downgraded their WMP to eliminate plumbing system measures so they could present only the model plan to inspectors. For those facilities—the ones really trying to reduce <em>Legionella</em> risk associated with all their building water systems—the box-checking regulations hindered prevention.</p>
<p>By contrast, the CMS principle-based regulation—simply requiring a WMP that follows ASHRAE Standard 188 and “minimizes the risk of Legionnaires’ disease”—in less than one year has <em>multiplied</em> the number of hospitals and nursing homes implementing WMPs. As discussed in #4, however, for the CMS requirement and most other principle-based regulations to have maximum effectiveness, key performance parameters must be monitored.</p>
<p><strong>4. A regulation based on ASHRAE Standard 188 must have measurable performance parameters.</strong></p>
<p>Some hospitals and nursing homes have tried to pass off two pages of vague policies as a CMS-compliant WMP. If Joint Commission had not cited them for deficiencies, they may not have realized—or been convinced—it was inadequate.</p>
<p>A regulation based on ASHRAE 188 must include measurable performance parameters to ensure key elements of the standard are understood and implemented. A <a href="https://hcinfo.com/blog/inspecting-hospitals-nursing-homes-cms-legionella-requirement-11-point-checklist/" target="_blank" rel="noopener">simple list</a> will suffice, either in a checklist used by inspectors or, if inspections are not conducted, in an <a href="https://hcinfo.com/blog/following-ashrae-188-limited-time-money-personnel-pressure-building-operators-health-officials/" target="_blank" rel="noopener">online registration portal</a>.</p>
<p><strong>5. Regulations should be based on a standard.</strong></p>
<p>Evidence indicates one or more of three problems will occur if US states attempt to develop and mandate their own list of <em>Legionella</em> control measures instead of requiring compliance with a recognized standard: The regulations will take years to finalize, be too limited in scope (e.g., water system types), or be too burdensome and costly.</p>
<p>The speed with which New York City established <em>Legionella</em> regulations for cooling towers following the July 2015 outbreak was impressive, but they could not have done it nearly as fast or well if they had tried to include procedures for domestic water (plumbing) and other building water systems. Developing regulations only for cooling towers will provide inadequate protection. Regulations for all building water systems are beyond the capabilities of state health departments.</p>
<p>Moreover, if several states were to develop their own version of <em>Legionella</em> WMP requirements, the cost of compliance would be overly burdensome for building owners and service providers operating in multiple states. The higher cost would result in box checking, corner cutting, and ultimately less prevention (see #3).</p>
<p>Even the miniscule differences between New York State and New York City cooling tower regulations caused confusion for building owners and service providers (e.g., water treatment companies) trying to make sure they were complying with both.</p>
<p>Water treatment companies, industrial hygiene firms, and consultants that provide WMP set-up services will have to charge more money if multiple states develop their own regulations because each project will take more time. This will increase the burden and cost for all parties, with no prevention benefit.</p>
<p>Regulations based on a standard are much lower in cost for the regulatory agency, too. There’s no need for updating procedures, as that is handled by the publisher of the standard. And, as discussed next, a standard-based regulation can be established quickly.</p>
<p><strong> 6. Regulations based on a standard can be established quickly.</strong></p>
<p>CMS simply issued a memorandum stating that hospitals and nursing homes must implement a WMP that reduces the risk of Legionnaires&#8217; disease.</p>
<p>The entire memorandum was less than 3 1/2 pages, most of which provided background information. The directive itself consisted of only three sentences.</p>
<p>Three sentences!</p>
<p>With what seemed like the stroke of a pen, CMS did more to increase <em>Legionella</em> prevention in hospitals and nursing homes than had been accomplished with decades of guidelines, warnings, standards, articles, speeches, conferences, seminars, and e-courses.</p>
<p>However, CMS could not have established the requirement so simply or quickly without a standard (ASHRAE 188) to reference as a guide for WMPs.</p>
<p><strong>7. State health officials hold the keys to <em>Legionella</em> prevention.</strong></p>
<p>Since regulations are needed for facilities to implement WMPs, state officials hold the keys to preventing Legionnaires&#8217; disease since states are the entities most likely to regulate.</p>
<p>The CDC won’t establish regulations. It has influence but does not issue regulations.</p>
<p>The US Environmental Protection Agency (EPA) focuses on water distribution up to the street tap, not on systems within buildings.</p>
<p>Water treatment professionals, engineers, and consultants can continue talking about better methods and procedures. That’s valuable. We need to keep learning. But the information won’t prevent disease unless it changes the way building water systems are designed, operated, and maintained.</p>
<p>Ultimately, then, it’s up to health departments or other state agencies.</p>
<p><strong> 8. ASHRAE Standard 188 is the best five-year option.</strong></p>
<p>ASHRAE 188 is the best standard on which to base <em>Legionella</em> regulations, at least for the next five years. Why?</p>
<ul>
<li>It’s ready. Waiting for a “better” standard—which would likely take at least five years start to finish—would cost health and life.</li>
<li>It’s in continuous maintenance. ASHRAE (the American Society of Heating, Refrigerating and Air-Conditioning Engineers) has a formal process for accepting and considering comments and has already made changes to Standard 188 based on comments received.</li>
<li>Standard 188 outlines the essential elements and framework for a WMP. States can monitor documentation for specific procedures and performance criteria they deem imperative.</li>
<li>ASHRAE has proven trustworthy. A water management standard will have little impact if it cannot serve as the basis for regulations (Lesson #1). For a standard to be regulation-worthy, its publisher cannot be tainted by financial conflicts of interest. ASHRAE has not exploited Standard 188. It charges for the standard document, which is reasonable, and has offered a seminar on it, but does not charge for services required to comply with the standard. Moreover, ASHRAE has not partnered with or promoted any particular company providing such services. This issue is crucial to the long-term success of <em>Legionella</em> prevention because state governments cannot establish or continue regulations based on a standard tainted by financial conflicts of interest.</li>
</ul>
<p><strong><br />
A Five-Year Strategy</strong></p>
<p>The eight lessons indicate the best available five-year strategy for minimizing cases of Legionnaires&#8217; disease is for states to require building owners to implement a water management program that includes the essential elements outlined in ANSI/ASHRAE 188-2015, report key performance parameters, and pay fines for non-compliance.</p>
<p>The CDC apparently had the insight to know what was needed <em>before</em> the above eight lessons unfolded over the last two years, advising state and local officials, in its June 2016 <a href="https://www.cdc.gov/vitalsigns/pdf/2016-06-vitalsigns.pdf" target="_blank" rel="noopener"><em>Vital Signs article</em></a>, to “consider changing building and public health codes to include <em>Legionella</em> water management programs.”</p>
<p>But none have.</p>
<p>How many <a href="https://hcinfo.com/blog/quotes-from-legionnaires-disease-survivors/" target="_blank" rel="noopener">people suffer and die from Legionnaires&#8217; disease</a> in the United States over the next five years will be determined by the <em>utilization</em> of knowledge, technology, and services already available. The power to prevent is in place but only state officials can flip the switch.</p>
<p><em>Will you write your state’s governor and top health official, urging them to establish a regulation requiring building owners to comply with ANSI/ASHRAE Standard 188-2015? Please comment below to let me know and to encourage others to do so.</em></p>
<p>&nbsp;</p>
</div>
</div> 
</div> 
</div> 
</div> <span class="et_social_bottom_trigger"></span> </div> 
<div class="et_post_meta_wrapper">

<section id="comment-wrap">
<h1 id="comments" class="page_title">38 Comments</h1>
<ol class="commentlist clearfix">
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-725">
<article id="comment-725" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Grace' src='https://secure.gravatar.com/avatar/476c3552ac1e462e12c1513dc73a9d3a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/476c3552ac1e462e12c1513dc73a9d3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Grace</span> <span class="comment_date">
on May 3, 2018 at 7:32 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks for this article, Matt. This i what I am going to write to my governor in Ohio: </p>
<p>Dear Governor Kasich,</p>
<p>Establishing a simple regulation requiring building owners to implement water management programs in compliance with ANSI/ASHRAE Standard 188-2015 would be a good investment of Ohio tax dollars. It would reduce suffering from Legionnaires&#8217; disease and other infections caused by waterborne bacteria, and reduce healthcare costs. Evidence of the need is outlined in the article at <a href="https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/" rel="nofollow">https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/</a>.</p>
<p>Thank you,<br />
Grace Graham, MPH</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-725' onclick='return addComment.moveForm( "comment-725", "725", "respond", "5176" )' aria-label='Reply to Grace'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-727">
<article id="comment-727" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 8:15 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you Grace!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-727' onclick='return addComment.moveForm( "comment-727", "727", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
<li class="comment even depth-2 et-pb-non-builder-comment" id="li-comment-732">
<article id="comment-732" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Tony McNamara' src='https://secure.gravatar.com/avatar/608c8ba135887513416ac0ad188885b4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/608c8ba135887513416ac0ad188885b4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.ch2o.com' rel='external nofollow' class='url'>Tony McNamara</a></span> <span class="comment_date">
on May 3, 2018 at 9:34 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you for the article, and the practical approach to implementation of regulation that could save lives. Legionnaires’ disease has been extensively studied and the industry has expended countless volunteer hours to develop ASHRAE 188, and other references, that can be quickly deployed to minimize the risk associated with the disease. However, we still encounter resistance to implementing water management plans.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-732' onclick='return addComment.moveForm( "comment-732", "732", "respond", "5176" )' aria-label='Reply to Tony McNamara'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-3 et-pb-non-builder-comment" id="li-comment-734">
<article id="comment-734" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 9:46 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>You&#8217;re not alone, Tony. I hear the same from other water treatment companies trying to do what&#8217;s best for their customers. Thanks for your comments</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-734' onclick='return addComment.moveForm( "comment-734", "734", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-726">
<article id="comment-726" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Rose' src='https://secure.gravatar.com/avatar/39893e19cc70c61158b0fae720686920?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39893e19cc70c61158b0fae720686920?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Rose</span> <span class="comment_date">
on May 3, 2018 at 8:08 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>I agree. </p>
<p>No additional comments.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-726' onclick='return addComment.moveForm( "comment-726", "726", "respond", "5176" )' aria-label='Reply to Rose'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-728">
<article id="comment-728" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 8:16 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks Rose!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-728' onclick='return addComment.moveForm( "comment-728", "728", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-729">
<article id="comment-729" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Bill' src='https://secure.gravatar.com/avatar/4234e19e8ca7db2bd9605a62fd027fa5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4234e19e8ca7db2bd9605a62fd027fa5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Bill</span> <span class="comment_date">
on May 3, 2018 at 8:31 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>The analogy to consequences of inaction by your children rings true.<br />
I see over and over again, the first steps are taken on creating a WMP. then, they balk at the costs or fail to implement what was a good idea when CMS came out.<br />
BTW, LAMPS is superior to the what we see the competition selling.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-729' onclick='return addComment.moveForm( "comment-729", "729", "respond", "5176" )' aria-label='Reply to Bill'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-730">
<article id="comment-730" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 8:43 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks Bill. It&#8217;s true that the response to principle-based regulations like the CMS Legionella requirement are not always optimum, especially at first, but in time most facilities will work out the kinks and implement control measures well&#8211;sooner and more effectively than they would with prescriptive regulations. Thank you for the encouraging comments about LAMPS.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-730' onclick='return addComment.moveForm( "comment-730", "730", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-731">
<article id="comment-731" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Greg' src='https://secure.gravatar.com/avatar/08d1d950085fa68c49140b819fa8a030?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08d1d950085fa68c49140b819fa8a030?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Greg</span> <span class="comment_date">
on May 3, 2018 at 9:18 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>I agree with this article, Matt. Lives should always be the utmost priority rather than costs and having the government require building owners to comply with ANSI/ASHRAE Standard 188-2015 is the best solution to stop/minimize Legionaries Disease or other water born pathogens.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-731' onclick='return addComment.moveForm( "comment-731", "731", "respond", "5176" )' aria-label='Reply to Greg'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-733">
<article id="comment-733" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 9:43 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you Greg!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-733' onclick='return addComment.moveForm( "comment-733", "733", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-735">
<article id="comment-735" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Richard C. Mason' src='https://secure.gravatar.com/avatar/6d22d904e466cd1876ab65dcec6bab18?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d22d904e466cd1876ab65dcec6bab18?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.rcmpowerconsulting.com' rel='external nofollow' class='url'>Richard C. Mason</a></span> <span class="comment_date">
on May 3, 2018 at 10:06 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt,<br />
Thank you for a thoughtful and well-argued article and video. I have posted a link to both to the Governor of Delaware, John Carney and the Secretary of the Delaware Dept. of Health and Human Services, Dr. Kara Odom Walker. The text of the message to both follows. Anyone that wishes to copy and use my simple words to their public officials may certainly do so.</p>
<p>Richard C. Mason</p>
<p>I urge you to research and understand the impact on public health of Legionella. I further urge you to research and understand the simple, standards-based prevention measures that could and should be applied to facilities in the First State in order to prevent Legionella based illness and death. I understand that our State like many others faces many issues that beg to be resolved. Some are simple, and some are much more complex. Preventing illness and death due to Legionella in building water systems is one of the simple issues that can be resolved and will result in healthier buildings and healthier citizens. </p>
<p>I am including a link to a short article and video presented by Mr. Matt Freije, an expert in the field. His words state the problem and solution much more succinctly than I am able. </p>
<p>Thank you for taking the time to look into this important issue facing the First State. </p>
<p>Sincerely, </p>
<p>Richard C. Mason<br />
Frankford, DE</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-735' onclick='return addComment.moveForm( "comment-735", "735", "respond", "5176" )' aria-label='Reply to Richard C. Mason'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-736">
<article id="comment-736" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 10:18 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you, Richard! I think your message to the officials is well worded. Just replace the URL with this, more direct one: <a href="https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/" rel="nofollow">https://hcinfo.com/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/</a></p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-736' onclick='return addComment.moveForm( "comment-736", "736", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-737">
<article id="comment-737" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Chick Russell' src='https://secure.gravatar.com/avatar/d00a84fe59a706e9b606b8c2c7114524?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d00a84fe59a706e9b606b8c2c7114524?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Chick Russell</span> <span class="comment_date">
on May 3, 2018 at 11:59 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt,<br />
Very well done and timely. Expenses from personnel, education, training, monitoring, sampling and follow- thru are of real concern, specially for those customers that have multiple systems. It will s the single most objection or reservation I face. I really hate getting the government involved because they will make it even more costly. I don’t have the answer but government is not the solution.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-737' onclick='return addComment.moveForm( "comment-737", "737", "respond", "5176" )' aria-label='Reply to Chick Russell'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-738">
<article id="comment-738" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 12:13 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>You make a good point, Chick. For facilities like your large university customer that are voluntarily implementing a good water management program, regulations are unnecessary and just increase their cost. If all facilities, or even most, would voluntarily manage their water systems to minimize risk, it would save everyone money, including the government agencies. If only.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-738' onclick='return addComment.moveForm( "comment-738", "738", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-739">
<article id="comment-739" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Tawana Hampton' src='https://secure.gravatar.com/avatar/fe49ea3a158d9552174b919faef94266?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe49ea3a158d9552174b919faef94266?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Tawana Hampton</span> <span class="comment_date">
on May 3, 2018 at 12:55 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks for the article I am a survivor and ther was no help in my instance so I will lobby#single family dwellings can be dangerous as well!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-739' onclick='return addComment.moveForm( "comment-739", "739", "respond", "5176" )' aria-label='Reply to Tawana Hampton'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-740">
<article id="comment-740" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 1:11 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>True! I hope you have recovered fully. Thank you for commenting, Tawana</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-740' onclick='return addComment.moveForm( "comment-740", "740", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-741">
<article id="comment-741" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Tim Keane' src='https://secure.gravatar.com/avatar/2bf4be1bff7a87308017af01debd0816?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bf4be1bff7a87308017af01debd0816?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Tim Keane</span> <span class="comment_date">
on May 3, 2018 at 1:50 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>As always Matt you comments are thoughtful, organized and on target. Well done.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-741' onclick='return addComment.moveForm( "comment-741", "741", "respond", "5176" )' aria-label='Reply to Tim Keane'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-745">
<article id="comment-745" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 3:51 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you, Tim. Much appreciated.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-745' onclick='return addComment.moveForm( "comment-745", "745", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-742">
<article id="comment-742" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Thomas LaPorta' src='https://secure.gravatar.com/avatar/ff26f82d469a98477e2f386ec8d63c75?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff26f82d469a98477e2f386ec8d63c75?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.showercleanse.com' rel='external nofollow' class='url'>Thomas LaPorta</a></span> <span class="comment_date">
on May 3, 2018 at 2:14 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt<br />
Great article<br />
I am working with groups in Canada and the US who suffer from MAC, these people truly understand the dangers of inhaling bacteria as it spells the beginning of the end for them. In talking to them in group calls we discuss all the possible areas of concern to include the health of their building water supply.<br />
On our next call we will discuss the groups support on writing to the proper health and government agencies – Excellent idea Matt</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-742' onclick='return addComment.moveForm( "comment-742", "742", "respond", "5176" )' aria-label='Reply to Thomas LaPorta'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-746">
<article id="comment-746" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 3:54 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks for your work, Tom. And your comments.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-746' onclick='return addComment.moveForm( "comment-746", "746", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-743">
<article id="comment-743" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Robert Long' src='https://secure.gravatar.com/avatar/101b14939bdc6d8999b818b2be126b8a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/101b14939bdc6d8999b818b2be126b8a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.waterhygenics.com' rel='external nofollow' class='url'>Robert Long</a></span> <span class="comment_date">
on May 3, 2018 at 3:29 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Dear Governor Cuomo: </p>
<p>Back in the 90s, I recall being astonished by the complacency and dearth of US regulation when it came to the prevention of Legionnaires&#8217; Disease (the British government had already published a strict, enforceable guideline which held individual stakeholders accountable, some even spending time in prison). However, it would take many more years, outbreaks, and preventable deaths, before the (optional) ASHRAE 188-2015 Standard would eventually be released (and what an anti-climax that was!). </p>
<p>While overregulation is to be avoided, when it comes to issues of life and death, I believe there can be no place for ambiguity. Government does not shy away from mandating and enforcing the wearing of seat-belts. Why not do the same to avoid loss of life due to a preventable, debilitating disease like Legionellosis? </p>
<p>There is no need for Government to reinvent the wheel, however. Simply embracing the existing ASHRAE-188 Standard as a workable, enforceable standard would go a long way to saving many lives in New York. There is a great opportunity here for the Regulators to inspire, through positive leadership, Building-Owners to know what the right thing to do is and to do it. And while there should always be consequences for noncompliance, there is also a great need for positive reinforcement and support. When a regulatory Inspector doles out a violation to a Building- Engineer for taking a water sample incorrectly, it behooves her to simultaneously inform her as to how it should be done. And when it comes to issues of Public Health &amp; Safety, the need for additional regulation should not be viewed as merely another opportunity to generate revenue. Likewise, Government must surely avoid embracing standards that are tainted by commercial/other vested interest.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-743' onclick='return addComment.moveForm( "comment-743", "743", "respond", "5176" )' aria-label='Reply to Robert Long'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-747">
<article id="comment-747" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 3:58 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Good job! I like how you emphasized teamwork between government regulators and building owners.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-747' onclick='return addComment.moveForm( "comment-747", "747", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-744">
<article id="comment-744" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Russ Nassof, JD' src='https://secure.gravatar.com/avatar/0603145fea9d8012f2d1054751cd9339?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0603145fea9d8012f2d1054751cd9339?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.risknomicsllc.com' rel='external nofollow' class='url'>Russ Nassof, JD</a></span> <span class="comment_date">
on May 3, 2018 at 3:38 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt;<br />
Thank you for this great synopsis. It is unfortunate that all too often what it takes to produce regulatory action is some sentinel outbreak such as occurred in NYC in 2016 which ultimately led to the NY Legionella regulations for healthcare facilities and building cooling towers. It is a very sad commentary that lives must be lost and people must suffer from this horrendous disease in order to get state regulators to focus on this issue. Every year I wait for the next big Legionella outbreak wondering whether that outbreak will precipitate a change in that particular state&#8217;s regulations. I think it is important for everyone to continue to raise awareness about this issue and as an attorney I will continue to raise awareness in the risk and liability world to produce needed change.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-744' onclick='return addComment.moveForm( "comment-744", "744", "respond", "5176" )' aria-label='Reply to Russ Nassof, JD'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-748">
<article id="comment-748" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 3, 2018 at 4:10 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you, Russ. I think the regulations will come soon. The state health officials I know really care and want to prevent Legionella infections and now they have a standard (ASHRAE 188) to adopt.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-748' onclick='return addComment.moveForm( "comment-748", "748", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-749">
<article id="comment-749" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Pragnesh Kansupada' src='https://secure.gravatar.com/avatar/52dbff3a977704cddbd507f3f416c25f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52dbff3a977704cddbd507f3f416c25f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Pragnesh Kansupada</span> <span class="comment_date">
on May 4, 2018 at 6:21 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>As a water treatment personal, I always wonder about the regulations and laws implemented to prevent Legionella by using Oxidizer on daily basis. However we all know that Legionella resides under biofilm and removal of biofilm is more important than maintaing free halogen in the system. Biofilm can be easily removed by surface active agent (bio-dispersant) if we bring the surface tension of water down enough and regulating authority must implement use of proper dose of bio-dispersant which can penetrate biofilm effective by reducing surface tension of water at a level so biofilm can disrupt and biocide can effectively kill bacteria and Legionella.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-749' onclick='return addComment.moveForm( "comment-749", "749", "respond", "5176" )' aria-label='Reply to Pragnesh Kansupada'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-752">
<article id="comment-752" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 8:43 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you for the recommendation, Pragnesh. It seems like regulatory authorities would prefer to require a specific outcome (e.g., Legionella results) rather than dictating the water treatment and other methods for reaching the outcome, but I don&#8217;t know. In any case, knowledgeable people like you are needed to get the job done. Thanks again</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-752' onclick='return addComment.moveForm( "comment-752", "752", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-750">
<article id="comment-750" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Tom Mastbaum, CWT' src='https://secure.gravatar.com/avatar/672ba56cedbd0a908b205e7d398c0f30?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/672ba56cedbd0a908b205e7d398c0f30?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Tom Mastbaum, CWT</span> <span class="comment_date">
on May 4, 2018 at 6:25 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt, Right on track with your video and comments. Great info to keep in mind as head to Baltimore for the NSF Conference.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-750' onclick='return addComment.moveForm( "comment-750", "750", "respond", "5176" )' aria-label='Reply to Tom Mastbaum, CWT'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-753">
<article id="comment-753" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 8:44 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks Tom!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-753' onclick='return addComment.moveForm( "comment-753", "753", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-751">
<article id="comment-751" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Paul Warden' src='https://secure.gravatar.com/avatar/1e196362c128c56d43782d872144f0c2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e196362c128c56d43782d872144f0c2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.analyticalservices.com' rel='external nofollow' class='url'>Paul Warden</a></span> <span class="comment_date">
on May 4, 2018 at 7:55 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you for putting this together, Matt; I will certainly communicate to the State of Vermont authorities. I believe the 8 lessons hold true and that first lesson drives the rest &#8211; most people are well-intentioned, but often the combination of lack of awareness coupled with budget constraints prevent effective WMPs. Without seeming too self-serving (ASI is an ELITE certified testing lab), I also think a moderate amount of routine Legionella monitoring is an essential part of the WMP to validate that the WMP, as implemented, is effective.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-751' onclick='return addComment.moveForm( "comment-751", "751", "respond", "5176" )' aria-label='Reply to Paul Warden'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-754">
<article id="comment-754" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 8:50 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks Paul. I would be interested in knowing the percentage&#8211;which I assume no one knows&#8211;of facilities implementing a comprehensive WMP that are testing for Legionella to validate it. My perception is that most facilities sincerely trying to reduce Legionella risk with a comprehensive WMP are testing for Legionella to validate their efforts. But I have no idea what the percentage is.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-754' onclick='return addComment.moveForm( "comment-754", "754", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-755">
<article id="comment-755" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='David Crow' src='https://secure.gravatar.com/avatar/42260e62063fcec295e714d636abc20f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42260e62063fcec295e714d636abc20f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://garrattcallahan.com' rel='external nofollow' class='url'>David Crow</a></span> <span class="comment_date">
on May 4, 2018 at 12:08 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt,<br />
Your comments succinctly and diplomatically point out what is wrong with the current uproar in the industry. The fact that so many people from two organizations have come out against the actions of one is an indications that there is a relationship that doesn&#8217;t pass the appearance of a conflict of interest. That alone is reason enough to questions the actions.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-755' onclick='return addComment.moveForm( "comment-755", "755", "respond", "5176" )' aria-label='Reply to David Crow'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-757">
<article id="comment-757" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 12:54 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thanks David!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-757' onclick='return addComment.moveForm( "comment-757", "757", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-756">
<article id="comment-756" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='George Young' src='https://secure.gravatar.com/avatar/01eb3d49685a0f3c7499f10d717394d1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01eb3d49685a0f3c7499f10d717394d1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">George Young</span> <span class="comment_date">
on May 4, 2018 at 12:19 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Well done, Matt. I think your argument is sound and the need to press forward with regulators is urgent. 188 does provide them the tools to quickly and efficiently apply a standard that can save lives. I will pass this message along.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-756' onclick='return addComment.moveForm( "comment-756", "756", "respond", "5176" )' aria-label='Reply to George Young'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-758">
<article id="comment-758" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 12:55 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you, George!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-758' onclick='return addComment.moveForm( "comment-758", "758", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-759">
<article id="comment-759" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Dick Miller' src='https://secure.gravatar.com/avatar/ede7006bce4754b78372fe73e5f0fbb6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ede7006bce4754b78372fe73e5f0fbb6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Dick Miller</span> <span class="comment_date">
on May 4, 2018 at 12:58 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt,<br />
Thanks for the great overview on the importance of new state regulations for the implementation of ASHRAE Standard188 in the prevention of Legionnaires&#8217; disease. Having worked with ASHRAE committees for 25 years now in the writing of Standard 188, and Guideline 12 before it, I understand the passion of ASHRAE to incorporate the very best engineering and scientific principles into their standards, along with an equally passionate view toward eliminating, or balancing, financial conflicts of interest. Thus, it is important that we get the State Legionella regulations done, but also important that they be done correctly, and free from financial exploitation. Thus, the widespread implementation of Standard 188 has my full support, and I will certainly be adding my energy and expertise to the fight.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-759' onclick='return addComment.moveForm( "comment-759", "759", "respond", "5176" )' aria-label='Reply to Dick Miller'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-761">
<article id="comment-761" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 1:12 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>You have already given so much energy and expertise to the fight, Dick! A countless number of people have been spared illness because of your research, conference presentations, committee service, papers, and laboratory services. Thank you!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-761' onclick='return addComment.moveForm( "comment-761", "761", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-760">
<article id="comment-760" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Bruce Gutknecht' src='https://secure.gravatar.com/avatar/266636ce19e031f71992e1368b6d4e91?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/266636ce19e031f71992e1368b6d4e91?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.h2osolutions.chemsearch.com' rel='external nofollow' class='url'>Bruce Gutknecht</a></span> <span class="comment_date">
on May 4, 2018 at 1:11 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Matt,<br />
Great article! Thank you for continuing to educate us on the hazards of Legionnaire&#8217;s Disease and the drive for minimization . Excellent point with regard to ASHRAE 188 standard that took over 10 years to develop without being pressured or influenced by a specific entity or political position.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-760' onclick='return addComment.moveForm( "comment-760", "760", "respond", "5176" )' aria-label='Reply to Bruce Gutknecht'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment byuser comment-author-mfreijehcinfo-com bypostauthor odd alt depth-2 et-pb-non-builder-comment" id="li-comment-762">
<article id="comment-762" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Matt Freije' src='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c7919f7aea7c41e6df38a1a474362ab?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="comment_postinfo">
<span class="fn">Matt Freije</span> <span class="comment_date">
on May 4, 2018 at 1:15 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Thank you, Bruce!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-762' onclick='return addComment.moveForm( "comment-762", "762", "respond", "5176" )' aria-label='Reply to Matt Freije'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://hcinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='5176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='42f443bc41c2b80291d14a35a02cfdc6';
hf1V='4ac8df8aae22b7e1c8a7c6bb10f70a74';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div>
</section> </div> 
</article> 
</div> 
<div id="sidebar">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://hcinfo.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></div> <div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Share This!</h4> <div class="textwidget">Click the social media icons on the left to share this article with your friends and connections.</div>
</div>  </div> 
</div> 
</div> 
</div> 

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav clearfix"><li id="menu-item-4545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4545"><a href="https://hcinfo.com/publications/e-news/">E-News</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4524"><a href="https://hcinfo.com/about/outbreaks/">Outbreaks</a></li>
<li id="menu-item-4525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4525"><a href="https://hcinfo.com/blog/">Legionella Articles</a></li>
<li id="menu-item-4538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4538"><a href="https://hcinfo.com/about/legionnaires-disease/">About Legionnaires Disease</a></li>
<li id="menu-item-4547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4547"><a href="https://hcinfo.com/publications/guidelines/">Legionella Guidelines</a></li>
<li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a href="https://hcinfo.com/publications/">Publications</a></li>
<li id="menu-item-4817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4817"><a href="https://hcinfo.com/our-customers/">Our Customers</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4448"><a href="https://hcinfo.com/products/">Products</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4454"><a href="https://hcinfo.com/pricing/">Pricing</a></li>
<li id="menu-item-4447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4447"><a href="https://hcinfo.com/partners/">Partners</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://hcinfo.com/copyright/">Copyright</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://hcinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://hcinfo.com/privacy/">Privacy</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4456"><a target="_blank" href="https://www.lamps-hcinfo.com/login/">Login</a></li>
</ul> </div>
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/hcinformation" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/hcinfoLAMPS" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-google-plus">
<a href="https://plus.google.com/u/0/b/108199435775421522951/+HCInfo/posts" class="icon">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://www.linkedin.com/company/hc-info" class="icon">
<span>RSS</span>
</a>
</li>
</ul>
<p id="footer-info">Copyright &copy; 1995-2018 &nbsp; <a href="https://hcinfo.com/" rel="home">HC Information Resources Inc.</a> </p></div>

</div>
</footer> 
</div> 
<div id="my_popup">
<header class="panel-header">
<a href="#" class="my_popup_close">Close <span style="font-family:ETmodules;font-size:18px;font-weight:bold;vertical-align:middle;">&#x4d;</span></a>
</header>
<div class="panel-container">
<div class="panel-content">
<h2>Request a Private Tour of LAMPS</h2>
<p>Please fill out the form below and a team member will contact you shortly.</p>
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3'><form method='post' enctype='multipart/form-data' id='gform_3' action='/blog/states-must-require-ashrae-188-to-prevent-legionnaires-disease/'>
<div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_1'>First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_3_1' type='text' value='' class='large' tabindex='1' placeholder='First Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_3'>Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_3_3' type='text' value='' class='large' tabindex='2' placeholder='Last Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_4'>Company<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_3_4' type='text' value='' class='large' tabindex='3' placeholder='Organization' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_5'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_3_5' type='text' value='' class='large' tabindex='4' placeholder='Email' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_6' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_6'>Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_3_6' type='text' value='' class='large' tabindex='5' placeholder='Phone' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_7' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_7'>Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_7' id='input_3_7' class='large gfield_select' tabindex='6' aria-required="true" aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>Country</option><option value='Afghanistan'>Afghanistan</option><option value='Albania'>Albania</option><option value='Algeria'>Algeria</option><option value='American Samoa'>American Samoa</option><option value='Andorra'>Andorra</option><option value='Angola'>Angola</option><option value='Antigua and Barbuda'>Antigua and Barbuda</option><option value='Argentina'>Argentina</option><option value='Armenia'>Armenia</option><option value='Australia'>Australia</option><option value='Austria'>Austria</option><option value='Azerbaijan'>Azerbaijan</option><option value='Bahamas'>Bahamas</option><option value='Bahrain'>Bahrain</option><option value='Bangladesh'>Bangladesh</option><option value='Barbados'>Barbados</option><option value='Belarus'>Belarus</option><option value='Belgium'>Belgium</option><option value='Belize'>Belize</option><option value='Benin'>Benin</option><option value='Bermuda'>Bermuda</option><option value='Bhutan'>Bhutan</option><option value='Bolivia'>Bolivia</option><option value='Bosnia and Herzegovina'>Bosnia and Herzegovina</option><option value='Botswana'>Botswana</option><option value='Brazil'>Brazil</option><option value='Brunei'>Brunei</option><option value='Bulgaria'>Bulgaria</option><option value='Burkina Faso'>Burkina Faso</option><option value='Burundi'>Burundi</option><option value='Cambodia'>Cambodia</option><option value='Cameroon'>Cameroon</option><option value='Canada'>Canada</option><option value='Cape Verde'>Cape Verde</option><option value='Cayman Islands'>Cayman Islands</option><option value='Central African Republic'>Central African Republic</option><option value='Chad'>Chad</option><option value='Chile'>Chile</option><option value='China'>China</option><option value='Colombia'>Colombia</option><option value='Comoros'>Comoros</option><option value='Congo, Democratic Republic of the'>Congo, Democratic Republic of the</option><option value='Congo, Republic of the'>Congo, Republic of the</option><option value='Costa Rica'>Costa Rica</option><option value='Côte d&#039;Ivoire'>Côte d&#039;Ivoire</option><option value='Croatia'>Croatia</option><option value='Cuba'>Cuba</option><option value='Curaçao'>Curaçao</option><option value='Cyprus'>Cyprus</option><option value='Czech Republic'>Czech Republic</option><option value='Denmark'>Denmark</option><option value='Djibouti'>Djibouti</option><option value='Dominica'>Dominica</option><option value='Dominican Republic'>Dominican Republic</option><option value='East Timor'>East Timor</option><option value='Ecuador'>Ecuador</option><option value='Egypt'>Egypt</option><option value='El Salvador'>El Salvador</option><option value='Equatorial Guinea'>Equatorial Guinea</option><option value='Eritrea'>Eritrea</option><option value='Estonia'>Estonia</option><option value='Ethiopia'>Ethiopia</option><option value='Faroe Islands'>Faroe Islands</option><option value='Fiji'>Fiji</option><option value='Finland'>Finland</option><option value='France'>France</option><option value='French Polynesia'>French Polynesia</option><option value='Gabon'>Gabon</option><option value='Gambia'>Gambia</option><option value='Georgia'>Georgia</option><option value='Germany'>Germany</option><option value='Ghana'>Ghana</option><option value='Greece'>Greece</option><option value='Greenland'>Greenland</option><option value='Grenada'>Grenada</option><option value='Guam'>Guam</option><option value='Guatemala'>Guatemala</option><option value='Guinea'>Guinea</option><option value='Guinea-Bissau'>Guinea-Bissau</option><option value='Guyana'>Guyana</option><option value='Haiti'>Haiti</option><option value='Honduras'>Honduras</option><option value='Hong Kong'>Hong Kong</option><option value='Hungary'>Hungary</option><option value='Iceland'>Iceland</option><option value='India'>India</option><option value='Indonesia'>Indonesia</option><option value='Iran'>Iran</option><option value='Iraq'>Iraq</option><option value='Ireland'>Ireland</option><option value='Israel'>Israel</option><option value='Italy'>Italy</option><option value='Jamaica'>Jamaica</option><option value='Japan'>Japan</option><option value='Jordan'>Jordan</option><option value='Kazakhstan'>Kazakhstan</option><option value='Kenya'>Kenya</option><option value='Kiribati'>Kiribati</option><option value='North Korea'>North Korea</option><option value='South Korea'>South Korea</option><option value='Kosovo'>Kosovo</option><option value='Kuwait'>Kuwait</option><option value='Kyrgyzstan'>Kyrgyzstan</option><option value='Laos'>Laos</option><option value='Latvia'>Latvia</option><option value='Lebanon'>Lebanon</option><option value='Lesotho'>Lesotho</option><option value='Liberia'>Liberia</option><option value='Libya'>Libya</option><option value='Liechtenstein'>Liechtenstein</option><option value='Lithuania'>Lithuania</option><option value='Luxembourg'>Luxembourg</option><option value='Macedonia'>Macedonia</option><option value='Madagascar'>Madagascar</option><option value='Malawi'>Malawi</option><option value='Malaysia'>Malaysia</option><option value='Maldives'>Maldives</option><option value='Mali'>Mali</option><option value='Malta'>Malta</option><option value='Marshall Islands'>Marshall Islands</option><option value='Mauritania'>Mauritania</option><option value='Mauritius'>Mauritius</option><option value='Mexico'>Mexico</option><option value='Micronesia'>Micronesia</option><option value='Moldova'>Moldova</option><option value='Monaco'>Monaco</option><option value='Mongolia'>Mongolia</option><option value='Montenegro'>Montenegro</option><option value='Morocco'>Morocco</option><option value='Mozambique'>Mozambique</option><option value='Myanmar'>Myanmar</option><option value='Namibia'>Namibia</option><option value='Nauru'>Nauru</option><option value='Nepal'>Nepal</option><option value='Netherlands'>Netherlands</option><option value='New Zealand'>New Zealand</option><option value='Nicaragua'>Nicaragua</option><option value='Niger'>Niger</option><option value='Nigeria'>Nigeria</option><option value='Northern Mariana Islands'>Northern Mariana Islands</option><option value='Norway'>Norway</option><option value='Oman'>Oman</option><option value='Pakistan'>Pakistan</option><option value='Palau'>Palau</option><option value='Palestine, State of'>Palestine, State of</option><option value='Panama'>Panama</option><option value='Papua New Guinea'>Papua New Guinea</option><option value='Paraguay'>Paraguay</option><option value='Peru'>Peru</option><option value='Philippines'>Philippines</option><option value='Poland'>Poland</option><option value='Portugal'>Portugal</option><option value='Puerto Rico'>Puerto Rico</option><option value='Qatar'>Qatar</option><option value='Romania'>Romania</option><option value='Russia'>Russia</option><option value='Rwanda'>Rwanda</option><option value='Saint Kitts and Nevis'>Saint Kitts and Nevis</option><option value='Saint Lucia'>Saint Lucia</option><option value='Saint Vincent and the Grenadines'>Saint Vincent and the Grenadines</option><option value='Samoa'>Samoa</option><option value='San Marino'>San Marino</option><option value='Sao Tome and Principe'>Sao Tome and Principe</option><option value='Saudi Arabia'>Saudi Arabia</option><option value='Senegal'>Senegal</option><option value='Serbia'>Serbia</option><option value='Seychelles'>Seychelles</option><option value='Sierra Leone'>Sierra Leone</option><option value='Singapore'>Singapore</option><option value='Sint Maarten'>Sint Maarten</option><option value='Slovakia'>Slovakia</option><option value='Slovenia'>Slovenia</option><option value='Solomon Islands'>Solomon Islands</option><option value='Somalia'>Somalia</option><option value='South Africa'>South Africa</option><option value='Spain'>Spain</option><option value='Sri Lanka'>Sri Lanka</option><option value='Sudan'>Sudan</option><option value='Sudan, South'>Sudan, South</option><option value='Suriname'>Suriname</option><option value='Swaziland'>Swaziland</option><option value='Sweden'>Sweden</option><option value='Switzerland'>Switzerland</option><option value='Syria'>Syria</option><option value='Taiwan'>Taiwan</option><option value='Tajikistan'>Tajikistan</option><option value='Tanzania'>Tanzania</option><option value='Thailand'>Thailand</option><option value='Togo'>Togo</option><option value='Tonga'>Tonga</option><option value='Trinidad and Tobago'>Trinidad and Tobago</option><option value='Tunisia'>Tunisia</option><option value='Turkey'>Turkey</option><option value='Turkmenistan'>Turkmenistan</option><option value='Tuvalu'>Tuvalu</option><option value='Uganda'>Uganda</option><option value='Ukraine'>Ukraine</option><option value='United Arab Emirates'>United Arab Emirates</option><option value='United Kingdom'>United Kingdom</option><option value='United States' selected='selected'>United States</option><option value='Uruguay'>Uruguay</option><option value='Uzbekistan'>Uzbekistan</option><option value='Vanuatu'>Vanuatu</option><option value='Vatican City'>Vatican City</option><option value='Venezuela'>Venezuela</option><option value='Vietnam'>Vietnam</option><option value='Virgin Islands, British'>Virgin Islands, British</option><option value='Virgin Islands, U.S.'>Virgin Islands, U.S.</option><option value='Yemen'>Yemen</option><option value='Zambia'>Zambia</option><option value='Zimbabwe'>Zimbabwe</option></select></div></li><li id='field_3_8' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_8'>Job Function</label><div class='ginput_container ginput_container_select'><select name='input_8' id='input_3_8' class='large gfield_select' tabindex='7' aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>Job Function</option><option value='Administration'>Administration</option><option value='Environmental Health &amp; Safety'>Environmental Health &amp; Safety</option><option value='Facilities Management'>Facilities Management</option><option value='Industrial Hygiene'>Industrial Hygiene</option><option value='Infection Control'>Infection Control</option><option value='Occupational Health'>Occupational Health</option><option value='Property Management'>Property Management</option><option value='Risk Management'>Risk Management</option><option value='Water Treatment'>Water Treatment</option><option value='Other'>Other</option></select></div></li><li id='field_3_9' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_9'>Organization Type</label><div class='ginput_container ginput_container_select'><select name='input_9' id='input_3_9' class='large gfield_select' tabindex='8' aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>Organization Type</option><option value='Consulting Firm'>Consulting Firm</option><option value='Corporate or Industrial Manufacturing'>Corporate or Industrial Manufacturing</option><option value='Engineering Firm'>Engineering Firm</option><option value='Government'>Government</option><option value='Health Department'>Health Department</option><option value='Hospital'>Hospital</option><option value='Hotel'>Hotel</option><option value='Law Firm'>Law Firm</option><option value='Media'>Media</option><option value='Nursing Home'>Nursing Home</option><option value='Property Management'>Property Management</option><option value='School'>School</option><option value='University'>University</option><option value='Water Treatment'>Water Treatment</option></select></div></li><li id='field_3_11' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_11'>How did you find us?</label><div class='ginput_container ginput_container_select'><select name='input_11' id='input_3_11' class='large gfield_select' tabindex='9' aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>How did you find us?</option><option value='Internet Search'>Internet Search</option><option value='A Friend Referred Me'>A Friend Referred Me</option><option value='Ad'>Ad</option></select></div></li><li id='field_3_10' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_3_10'>Questions or Comments</label><div class='ginput_container ginput_container_textarea'><textarea name='input_10' id='input_3_10' class='textarea small' tabindex='10' placeholder='Questions or Comments' aria-invalid="false" rows='10' cols='50'></textarea></div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit' tabindex='11' onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsImRiMTBjOWEyZTRkYjNjOWI5OGFhYjM3OTJkMzlhMDYyIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
<input type='hidden' name='gform_field_values' value='50' />
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='42f443bc41c2b80291d14a35a02cfdc6';
hf4V='4ac8df8aae22b7e1c8a7c6bb10f70a74';
cm4S="form[action='https://hcinfo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {if(!/(android)/i.test(navigator.userAgent)){jQuery('#input_3_6').mask('(999) 999-9999? x99999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );}if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script><span>*By submitting this form, you agree to be contacted at the phone number and email address you provided.</span>
</div> 
</div> 
</div> 
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZL92GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;t=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease&#038;url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;t=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_googleplus"></i>

<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;title=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
<span class="et_social_hide_sidebar et_social_icon"></span>
</div><div class="et_social_mobile_button"></div>
<div class="et_social_mobile et_social_fadein">
<div class="et_social_heading">Share This</div>
<span class="et_social_close"></span>
<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;t=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease&#038;url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;t=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fhcinfo.com%2Fblog%2Fstates-must-require-ashrae-188-to-prevent-legionnaires-disease%2F&#038;title=Why%20State%20Officials%20Hold%20the%20Keys%20to%20Preventing%20Legionnaires%E2%80%99%20Disease" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="5176" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="et_social_mobile_overlay"></div> <script type="text/javascript">
		var et_animation_data = [];
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60768416-1', 'auto');
  ga('send', 'pageview');

</script>
<style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '\4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '\4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>
<script type="text/javascript">
(function($) {
      
    function setup_collapsible_submenus() {
        var $menu = $('#mobile_menu'),
            top_level_link = '#mobile_menu .menu-item-has-children > a';
             
        $menu.find('a').each(function() {
            $(this).off('click');
              
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }
              
            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
      
    $(window).load(function() {
        setTimeout(function() {
            setup_collapsible_submenus();
        }, 700);
    });
 
})(jQuery);
</script>

<script src="https://cdn.rawgit.com/vast-engineering/jquery-popup-overlay/1.7.13/jquery.popupoverlay.js"></script>
<script>
    jQuery(document).ready(function( $ ) {

      // Initialize the plugin
      $('#my_popup').popup({
horizontal: 'right',
vertical: 'center',
autozindex:true
});

    });
  </script><link rel='stylesheet' id='gforms_reset_css-css' href='https://hcinfo.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://hcinfo.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://hcinfo.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://hcinfo.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/hcinfo.com\/training\/legionella-videos\/":[0,0,""],"https:\/\/hcinfo.com\/login\/":[0,0,""],"https:\/\/hcinfo.com\/managing-legionella-risk\/":[0,0,""],"https:\/\/hcinfo.com\/about\/you\/":[0,0,""],"https:\/\/hcinfo.com\/idexxwebinar\/":[0,0,""]},"siteURL":"https:\/\/hcinfo.com","siteURLq":"https:\/\/hcinfo.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/hcinfo.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/hcinfo.com\/blog\/states-must-require-ashrae-188-to-prevent-legionnaires-disease\/","stats_nonce":"de54fbb35b","share_counts":"25b19a9611","follow_counts":"41c1970921","total_counts":"b76ffb5069","media_single":"73de2aed68","media_total":"537ec6222e","generate_all_window_nonce":"10e6f84e28","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/hcinfo.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/hcinfo.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/hcinfo.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d0933fd3d8","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"53f9d940ce","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5176","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.106'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://hcinfo.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.6'></script>
</body>
</html>